<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2070767039602108",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="http://www.trnews.it/wp-content/cache/autoptimize/css/autoptimize_6ca31d920c03646b9503682a70671c60.css" rel="stylesheet" /><title>Ristori ambulanti, Pagliaro: &quot;4 milioni divisi tra tutti sono solo elemosina&quot; | Telerama News</title><link rel="canonical" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ristori ambulanti, Pagliaro: &quot;4 milioni divisi tra tutti sono solo elemosina&quot; | Telerama News" /><meta property="og:description" content="PUGLIA- &#8220;Quattro milioni divisi fra tutti sono solo elemosina. Volevamo dare sostegno ai fieristi fermi da un anno” . Così il consigliere regionale Paolo Pagliaro, capogruppo de ‘La [...]" /><meta property="og:url" content="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" /><meta property="og:site_name" content="Telerama News" /><meta property="article:publisher" content="https://www.facebook.com/teleramalecce/" /><meta property="article:published_time" content="2021-03-30T16:59:35+00:00" /><meta property="og:image" content="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg" /><meta property="og:image:width" content="678" /><meta property="og:image:height" content="381" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@TeleRama_News" /><meta name="twitter:site" content="@TeleRama_News" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Redazione"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.trnews.it/#website","url":"http://www.trnews.it/","name":"Telerama News","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.trnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#primaryimage","inLanguage":"it-IT","url":"http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg","width":678,"height":381},{"@type":"WebPage","@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#webpage","url":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931","name":"Ristori ambulanti, Pagliaro: \"4 milioni divisi tra tutti sono solo elemosina\" | Telerama News","isPartOf":{"@id":"http://www.trnews.it/#website"},"primaryImageOfPage":{"@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#primaryimage"},"datePublished":"2021-03-30T16:59:35+00:00","dateModified":"2021-03-30T16:59:35+00:00","author":{"@id":"http://www.trnews.it/#/schema/person/30318cb866c2adeefb78f822324c5803"},"breadcrumb":{"@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931"]}]},{"@type":"BreadcrumbList","@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.trnews.it/","url":"http://www.trnews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.trnews.it/archivio-articoli","url":"http://www.trnews.it/archivio-articoli","name":"Archivio articoli"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931","url":"http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931","name":"Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;"}}]},{"@type":"Person","@id":"http://www.trnews.it/#/schema/person/30318cb866c2adeefb78f822324c5803","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.trnews.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/1bc1523cfa093c9a998a9ce5b57db9fb?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed" href="http://www.trnews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed dei commenti" href="http://www.trnews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221; Feed dei commenti" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.trnews.it/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='plupload-handlers-js-extra'>var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato.","unsupported_image":"Questa immagine non pu\u00f2 essere visualizzata su un web browser. Per un migliore risultato, convertila in JPEG prima di caricarla."};</script> <script type='text/javascript' id='wppas_vbc_upload-js-extra'>var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","nonce":"a0475e6d34","remove":"2d7d5ba906","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=fb58d7a3fe","flash_swf_url":"http:\/\/www.trnews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript' src='http://www.trnews.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.7' id='wppas_asyncjs-js'></script> <script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>var wppas_ajax_script = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="http://www.trnews.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.trnews.it/wp-json/wp/v2/posts/316931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trnews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trnews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='http://www.trnews.it/?p=316931' /><link rel="alternate" type="application/json+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931" /><link rel="alternate" type="text/xml+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931&#038;format=xml" /> <!--[if lt IE 9]> <script src="http://www.trnews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31895701-1', 'auto');
  ga('send', 'pageview');</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-316931 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64915"><a href="http://www.trnews.it/redazione">Redazione</a></li><li id="menu-item-64891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64891"><a href="http://www.trnews.it/10-battaglie">10 Battaglie</a></li><li id="menu-item-64905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64905"><a href="http://www.trnews.it/kec">Pubblicità</a><ul class="sub-menu"><li id="menu-item-64906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64906"><a href="http://www.trnews.it/kec/ricerca-agenti">Lavora con noi</a></li></ul></li><li id="menu-item-174725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174725"><a href="http://www.trnews.it/dillo-telerama">Dillo a TeleRama</a></li><li id="menu-item-176769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176769"><a href="http://www.trnews.it/dillo-telerama/pollsarchive">Sondaggi</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-174615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-174616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-174617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="text-9" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div id="my_headerlogoads"><div class="my_headerbannersxdx"> &nbsp;</div><p class="my_headerlogotrnews" style="text-align: center;"> <a href="http://www.trnews.it" target="_self" rel="noopener"><img class="lazy lazy-hidden" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /><noscript><img alt="" src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /></noscript></a></p><div class="my_headerbannersxdx"> &nbsp;</div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-mio-menu-container"><ul id="menu-mio-menu" class="menu"><li id="menu-item-175050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175050"><a href="http://www.trnews.it">Home</a></li><li id="menu-item-80599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80599"><a href="http://www.trnews.it/category/cronaca">Cronaca</a></li><li id="menu-item-80600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80600"><a href="http://www.trnews.it/category/politica">Politica</a></li><li id="menu-item-80601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80601"><a href="http://www.trnews.it/category/economia">Economia</a></li><li id="menu-item-80603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80603"><a href="http://www.trnews.it/category/sport">Sport</a></li><li id="menu-item-174731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174731"><a href="http://www.trnews.it/category/eventi">Eventi</a></li><li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="http://www.trnews.it/category/nero-su-bianco">Nero su Bianco</a></li><li id="menu-item-174726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174726"><a href="http://www.trnews.it/category/dilloateleramagmail-com">Dillo a TeleRama</a></li><li id="menu-item-146848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146848"><a href="http://www.trnews.it/tvstream-telerama">STREAM</a></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2019/04/28/lecce-lecce-brescia-via-del-mare-sold-out-le-probabili-formazioni/251182" title="Lecce-Brescia: Via del Mare sold out. Le probabili formazioni"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28 Aprile 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Lecce-Brescia: Via del Mare sold out. Le probabili formazioni </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Sport </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2021/03/30/corini-verso-la-conferma-di-tachtsidis-il-lecce-veste-fine-anni-70/316932" title="Corini verso la conferma di Tachtsidis. Il Lecce veste fine anni &#8217;70"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30 Marzo 2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Corini verso la conferma di Tachtsidis. Il Lecce veste fine anni &#8217;70 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Sport </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" title="Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30 Marzo 2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221; </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934" title="Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30 Marzo 2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2021/03/30/covid-in-puglia-1-527-nuovi-positivi-35-i-decessi/316926" title="Covid: in Puglia 1.527 nuovi positivi. 35 i decessi"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30 Marzo 2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Covid: in Puglia 1.527 nuovi positivi. 35 i decessi </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2021/03/30/vaccino-anti-covid-conferma-fino-al-10-aprile-per-i-nati-nel-42-e-43/316905" title="Vaccino anti covid: conferma fino al 10 aprile per i nati nel &#8217;42 e &#8217;43"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 30 Marzo 2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Vaccino anti covid: conferma fino al 10 aprile per i nati nel &#8217;42 e &#8217;43 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.trnews.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it/category/attualita" itemprop="url"><span itemprop="title">Attualità</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;</nav><article id="post-316931" class="post-316931 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica tag-puglia"><header class="entry-header clearfix"><h1 class="entry-title">Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.trnews.it/2021/03">30 Marzo 2021&nbsp;-&nbsp;18:59</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.trnews.it/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.trnews.it/category/politica" rel="category tag">Politica</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>108</span></p></header><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale-678x381.jpg" alt="" title="Paolo Pagliaro consiglio regionale" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931&t=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D:&url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931&media=http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg&description=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Ristori%20ambulanti%2C%20Pagliaro%3A%20%E2%80%9C4%20milioni%20divisi%20tra%20tutti%20sono%20solo%20elemosina%E2%80%9D&amp;body=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div  class="paszone_container paszone-container-182893  top_pas " id="paszonecont_182893" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182893 " id="182893" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182893" style="width:100%; height:100%;" ></div></div></div><p style="text-align: justify;">PUGLIA- &#8220;Quattro milioni divisi fra tutti sono solo elemosina. Volevamo dare sostegno ai fieristi fermi da un anno” .<strong> Così il consigliere regionale Paolo Pagliaro, capogruppo de ‘La Puglia Domani’ sulla questione dei ristori agli ambulanti</strong>. “Non giochiamo sulla pelle delle persone. Un ristoro non è un’elemosina. E se, come ha ribadito l’assessore Delli Noci, non ci sono le risorse per integrare i 4 milioni di euro che stanziammo a dicembre scorso con un emendamento alla legge di bilancio, dividere quei ristori fra tutti i 15.500 ambulanti pugliesi vuol dire destinare un contributo di appena 250 euro a testa. Briciole. E non era questo il senso del nostro intervento. Volevamo destinare quelle risorse agli ambulanti che operano nelle sagre, nelle fiere e nelle feste patronali, sospese ormai da un anno. Lavoratori che non hanno incassato un solo euro in tutti questi mesi.<br /> Oggi, con un emendamento, che non era nemmeno previsto nell’ordine del giorno del Consiglio, si è stravolto il senso di quell’intervento votato a dicembre. Fatta salva la prerogativa dei consiglieri regionali di presentare emendamenti anche estemporanei, ribadisco il mio pensiero, in coerenza con quella che era stato l’indirizzo dell’intero Consiglio: allargare la platea dei beneficiari dello stanziamento una tantum di 4 milioni di euro, senza avere i 30 milioni che, come ha dichiarato l’assessore Delli Noci, sarebbero necessari per distribuire un ristoro congruo pari a 2mila euro pro capite, va a polverizzare il nostro aiuto. È questione di dignità. Non vogliamo alimentare guerre fra poveri, ma ritenevamo e riteniamo giusto assegnare un ristoro a chi più non ha potuto lavorare, rispetto a chi ha invece continuato a partecipare ai mercati, sia pure con tutte le restrizioni dovute al Covid. Non siamo banderuole e non cambiamo idea- conclude Pagliaro- senza risorse decorose per sostenere tutti, i 4 milioni di euro stanziati a dicembre diventeranno gocce nell’oceano, che non andranno a dissetare nessuno”.</p></p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931&t=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D:&url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931&media=http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg&description=Ristori+ambulanti%2C+Pagliaro%3A+%E2%80%9C4+milioni+divisi+tra+tutti+sono+solo+elemosina%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Ristori%20ambulanti%2C%20Pagliaro%3A%20%E2%80%9C4%20milioni%20divisi%20tra%20tutti%20sono%20solo%20elemosina%E2%80%9D&amp;body=http%3A%2F%2Fwww.trnews.it%2F2021%2F03%2F30%2Fristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina%2F316931" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.trnews.it/tag/puglia" rel="tag">Puglia</a></li></ul></div><div id="wppas_custom_widgets-12" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-179886   " id="paszonecont_179886" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-179886 " id="179886" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-179886" style="" ><div class="pasli pasli-179897 "  data-duration="5000" bid="179897" aid="179886"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2070767039602108"
 data-ad-slot="4024806477"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;</div></div></div></div></div><div id="wppas_custom_widgets-15" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-182897   " id="paszonecont_182897" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182897 " id="182897" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182897" style="width:100%; height:100%;" ></div></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934" rel="prev"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--300x225.jpg 300w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--1024x768.jpg 1024w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--768x576.jpg 768w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--1536x1153.jpg 1536w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--e1617123142957.jpg 678w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--300x225.jpg 300w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--1024x768.jpg 1024w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--768x576.jpg 768w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--1536x1153.jpg 1536w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--e1617123142957.jpg 678w, http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Precedente</span><p>Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="http://www.trnews.it/2021/03/30/corini-verso-la-conferma-di-tachtsidis-il-lecce-veste-fine-anni-70/316932" rel="next"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2021/03/pettinari-storica-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Successivo</span><p>Corini verso la conferma di Tachtsidis. Il Lecce veste fine anni &#8217;70</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">Articoli correlati</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-305198 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2020/11/28/cura-dei-pazienti-covid-non-gravi-medici-di-base-divisi-chiedono-piu-sicurezza/305198" title="Cura dei pazienti Covid non gravi, Medici di Base divisi chiedono più sicurezza"><img width="326" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-326x245.jpg" class="lazy lazy-hidden attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2020/11/tamponi-sito-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Eventi</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.trnews.it/2020/11/28/cura-dei-pazienti-covid-non-gravi-medici-di-base-divisi-chiedono-piu-sicurezza/305198" title="Cura dei pazienti Covid non gravi, Medici di Base divisi chiedono più sicurezza" rel="bookmark"> Cura dei pazienti Covid non gravi, Medici di Base divisi chiedono più sicurezza </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 Novembre 2020&nbsp;-&nbsp;13:05</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2020/11/28/cura-dei-pazienti-covid-non-gravi-medici-di-base-divisi-chiedono-piu-sicurezza/305198#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>1.380</span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>PUGLIA &#8211; Pazienti Covid non gravi: lo scorso 20 novembre la firma dell&#8217;accordo tra Regione Puglia, medici di Famiglia e Pediatri. Secondo l&#8217;accordo i medici di medicina generale <a class="mh-excerpt-more" href="http://www.trnews.it/2020/11/28/cura-dei-pazienti-covid-non-gravi-medici-di-base-divisi-chiedono-piu-sicurezza/305198" title="Cura dei pazienti Covid non gravi, Medici di Base divisi chiedono più sicurezza">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-290347 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2020/06/10/covid-per-la-prima-volta-zero-nuovi-casi-in-puglia-ce-lordinanza-nuove-riaperture/290347" title="Covid: per la prima volta ZERO nuovi casi in Puglia. C&#8217;è l&#8217;ordinanza: nuove riaperture"><img width="326" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-326x245.jpg" class="lazy lazy-hidden attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2020/06/bollettino-10-giugno-zero-casi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Attualità</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.trnews.it/2020/06/10/covid-per-la-prima-volta-zero-nuovi-casi-in-puglia-ce-lordinanza-nuove-riaperture/290347" title="Covid: per la prima volta ZERO nuovi casi in Puglia. C&#8217;è l&#8217;ordinanza: nuove riaperture" rel="bookmark"> Covid: per la prima volta ZERO nuovi casi in Puglia. C&#8217;è l&#8217;ordinanza: nuove riaperture </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 Giugno 2020&nbsp;-&nbsp;13:54</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2020/06/10/covid-per-la-prima-volta-zero-nuovi-casi-in-puglia-ce-lordinanza-nuove-riaperture/290347#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>3.951</span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>PUGLIA &#8211;  Nessun nuovo caso di contagio in Puglia: ma non è il primo giorno, di fatto non si registrano nuovi contagi da ben 4 giorni, anche se <a class="mh-excerpt-more" href="http://www.trnews.it/2020/06/10/covid-per-la-prima-volta-zero-nuovi-casi-in-puglia-ce-lordinanza-nuove-riaperture/290347" title="Covid: per la prima volta ZERO nuovi casi in Puglia. C&#8217;è l&#8217;ordinanza: nuove riaperture">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-185603 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2017/07/04/traffico-rifiuti-cemento-selvaggio-ed-ecotassa-la-puglia-seconda-gli-illeciti/185603" title="Traffico di rifiuti, cemento selvaggio ed ecotassa: la Puglia è seconda per gli illeciti"><img width="326" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2017/07/Cattura-326x245.jpg" class="lazy lazy-hidden attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2017/07/Cattura-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2017/07/Cattura-80x60.jpg 80w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="http://www.trnews.it/wp-content/uploads/2017/07/Cattura-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2017/07/Cattura-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2017/07/Cattura-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Ambiente</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.trnews.it/2017/07/04/traffico-rifiuti-cemento-selvaggio-ed-ecotassa-la-puglia-seconda-gli-illeciti/185603" title="Traffico di rifiuti, cemento selvaggio ed ecotassa: la Puglia è seconda per gli illeciti" rel="bookmark"> Traffico di rifiuti, cemento selvaggio ed ecotassa: la Puglia è seconda per gli illeciti </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4 Luglio 2017&nbsp;-&nbsp;16:30</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2017/07/04/traffico-rifiuti-cemento-selvaggio-ed-ecotassa-la-puglia-seconda-gli-illeciti/185603#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>1.376</span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>BARI &#8211; Rifiuti tombati, esportati, abbandonati. E&#8217; questo, anche nel 2016, il tallone d&#8217;Achille che spinge la Puglia a conquistare il poco lusinghiero secondo posto italiano per illeciti. <a class="mh-excerpt-more" href="http://www.trnews.it/2017/07/04/traffico-rifiuti-cemento-selvaggio-ed-ecotassa-la-puglia-seconda-gli-illeciti/185603" title="Traffico di rifiuti, cemento selvaggio ed ecotassa: la Puglia è seconda per gli illeciti">[&#8230;]</a></p></div></div></article></div></div></section><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Commenta per primo </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.trnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='316931' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d244b788d6" /></p><input type="hidden" id="ak_js" name="ak_js" value="180"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="wp_bannerize-6" class="mh-widget WPBannerizeWidget"><div class="wp_bannerize streaming"><div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://www.trnews.it/tvstream-telerama" rel="nofollow" target="_self"> <img src="http://www.trnews.it/wp-content/uploads/2017/04/teler.png" alt="streaming" width="409" height="475"/> </a></div></div></div><div id="wppas_custom_widgets-20" class="mh-widget wppaszone"><div  class="paszone_container paszone-container-181514   " id="paszonecont_181514" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181514 " id="181514" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181514" style="width:100%; height:100%;" ></div></div></div></div><div id="text-26" class="mh-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-2070767039602108"
 data-ad-slot="4304008072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_posts_large-2" class="mh-widget mh_magazine_posts_large"><div class="mh-posts-large-widget"><article class="mh-posts-large-item clearfix post-316931 post type-post status-publish format-standard has-post-thumbnail category-attualita category-politica tag-puglia"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" title="Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale-678x381.jpg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale-300x169.jpg 300w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/12/Paolo-Pagliaro-consiglio-regionale-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" title="Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;" rel="bookmark"> Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221; </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 Marzo 2021&nbsp;-&nbsp;18:59</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>108</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>PUGLIA- &#8220;Quattro milioni divisi fra tutti sono solo elemosina. Volevamo dare sostegno ai fieristi fermi da un anno” . Così il consigliere regionale Paolo Pagliaro, capogruppo de ‘La <a class="mh-excerpt-more" href="http://www.trnews.it/2021/03/30/ristori-ambulanti-pagliaro-4-milioni-divisi-tra-tutti-sono-solo-elemosina/316931" title="Ristori ambulanti, Pagliaro: &#8220;4 milioni divisi tra tutti sono solo elemosina&#8221;">[&#8230;]</a></p></div></div></div></article><article class="mh-posts-large-item clearfix post-316934 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-ugento"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934" title="Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--678x381.jpg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2021/03/ufficio-postale-Ugento--678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934" title="Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale" rel="bookmark"> Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 Marzo 2021&nbsp;-&nbsp;18:53</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>110</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>UGENTO- &#8220;Riteniamo importantissimo che l’Ufficio Postale di Ugento apra ed offra i suoi servizi anche nelle ore pomeridiane, abbiamo scritto a tal proposito a Poste Italiane. Questo servizio <a class="mh-excerpt-more" href="http://www.trnews.it/2021/03/30/ugento-mrs-chiediamo-lapertura-pomeridiana-dellufficio-postale/316934" title="Ugento, Mrs: chiediamo l&#8217;apertura pomeridiana dell&#8217;Ufficio Postale">[&#8230;]</a></p></div></div></div></article><article class="mh-posts-large-item clearfix post-316926 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-puglia"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2021/03/30/covid-in-puglia-1-527-nuovi-positivi-35-i-decessi/316926" title="Covid: in Puglia 1.527 nuovi positivi. 35 i decessi"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19-678x381.jpg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19-300x169.jpg 300w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" loading="lazy" srcset="http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/03/tamponi-covid-19-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2021/03/30/covid-in-puglia-1-527-nuovi-positivi-35-i-decessi/316926" title="Covid: in Puglia 1.527 nuovi positivi. 35 i decessi" rel="bookmark"> Covid: in Puglia 1.527 nuovi positivi. 35 i decessi </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30 Marzo 2021&nbsp;-&nbsp;17:54</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2021/03/30/covid-in-puglia-1-527-nuovi-positivi-35-i-decessi/316926#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>598</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>PUGLIA- Su 12.234 test per l&#8217;infezione da Covid-19 coronavirus sono stati registrati oggi in Puglia 1.527 casi positivi: 521 in provincia di Bari, 147 in provincia di Brindisi, <a class="mh-excerpt-more" href="http://www.trnews.it/2021/03/30/covid-in-puglia-1-527-nuovi-positivi-35-i-decessi/316926" title="Covid: in Puglia 1.527 nuovi positivi. 35 i decessi">[&#8230;]</a></p></div></div></div></article></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contatti</span></h6><div class="textwidget"><div> <strong>Direzione &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></div><div> 0832 527937</div><div> <strong>Redazione</strong></div><div> 0832 527939 &nbsp;- &nbsp;0832 527941</div><div> <strong>Studi e Centro di Produzione</strong></div><div> Zona Industriale Lecce &ndash;</div><div> Zona Verde c/o Consorzio ASI</div><div></div><div> &nbsp; &nbsp; &nbsp;</div><div> <a href="http://www.trnews.it/redazione"><strong>CONTATTI REDAZIONE</strong></a></div> <script defer src="http://www.trnews.it/wp-content/cache/autoptimize/js/autoptimize_f2dcc64c6623479c6330b854db294016.js"></script></body></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li></ul></div></nav></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Siti del gruppo</span></h6><div class="textwidget"><p> <a href="http://www.piazzagiallorossa.it/" target="_blank" rel="noopener">Piazza GialloRossa</a><br /> <a href="http://www.cuoreamico.it/" target="_blank" rel="noopener">Cuore Amico</a><br /> <a href="http://www.paolopagliaro.it/" target="_blank" rel="noopener">Paolo Pagliaro Editore</a><br /> <a href="http://ioabitoqui.it/" target="_blank" rel="noopener">Io Abito Qui</a><br /> <a href="https://www.regionesalento.eu/noi-siamo-il-salento/" target="_blank" rel="noopener">#noisiamoilsalento</a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Fan Page del gruppo</span></h6><div class="textwidget"><p> <a href="https://www.facebook.com/opentelerama/?fref=ts" target="_blank" rel="noopener">Open</a></p><p> <a href="https://www.facebook.com/leterredelsalento/?fref=ts" target="_blank" rel="noopener">Terre del Salento</a></p><p> <a href="https://www.facebook.com/piazzagiallorossa/?fref=ts" target="_blank" rel="noopener">Piazza Giallorossa</a></p><p> <a href="https://www.facebook.com/salento.doc.3/?fref=ts" target="_blank" rel="noopener">Salento Doc</a></p><p> <a href="https://www.facebook.com/vivereilsalento/?fref=ts" target="_blank" rel="noopener">Io Abito Qui</a></p><p> <a href="https://www.facebook.com/A-tu-per-tu-590518097672418/" target="_blank" rel="noopener">A Tu per Tu</a></p><p> <a href="https://www.facebook.com/LIndiano-174695402685089/?fref=ts" target="_blank" rel="noopener">L&#39;Indiano</a></p><p> <a href="https://www.facebook.com/Le-10-Battaglie-di-Telerama-560635700678493/?fref=ts" target="_blank" rel="noopener">Le 10 Battaglie di TeleRama</a></p><p> <a href="https://www.facebook.com/ControVento2014/" target="_blank" rel="noopener">Controvento</a></p><p> <a href="https://www.facebook.com/Telesalento-490009314430099/?fref=ts" target="_blank" rel="noopener">TeleSalento</a></p><p> <a href="https://www.facebook.com/infamigliadomenica/?ref=ts&amp;fref=ts" target="_blank" rel="noopener">In Famiglia</a></p><p> <a href="https://www.facebook.com/radioramaeventi/?fref=ts" target="_blank" rel="noopener">Radio Rama</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> T.A Format - P.Iva 04727590756 | reg. Tribunale di Lecce n. 01/2020 del 21/01/2020  | Copyright © 2020 <a href="http://www.palcom.it" target="_blank">Palcom Comunicazione</a></p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};</script> </body></html>