<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2070767039602108",
    enable_page_level_ads: true
  });</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="http://www.trnews.it/wp-content/cache/autoptimize/css/autoptimize_d521137cbdfff0d882008f97891a1475.css" rel="stylesheet" /><title>Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale | Telerama News</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale | Telerama News" /><meta property="og:description" content="SALENTO-Un solo caso di covid in puglia registrato nell&#8217;ultimo bollettino su 1.684 test per l&#8217;infezione da Covid-19. È stato registrato in provincia di Lecce e riguarda una donna [...]" /><meta property="og:url" content="http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697" /><meta property="og:site_name" content="Telerama News" /><meta property="article:publisher" content="https://www.facebook.com/teleramalecce/" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-06-26T12:47:21+00:00" /><meta property="article:modified_time" content="2020-06-26T17:55:47+00:00" /><meta property="og:updated_time" content="2020-06-26T17:55:47+00:00" /><meta property="og:image" content="http://www.trnews.it/wp-content/uploads/2020/06/covid.jpg" /><meta property="og:image:width" content="678" /><meta property="og:image:height" content="441" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="SALENTO-Un solo caso di covid in puglia registrato nell&#8217;ultimo bollettino su 1.684 test per l&#8217;infezione da Covid-19. È stato registrato in provincia di Lecce e riguarda una donna [...]" /><meta name="twitter:title" content="Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale | Telerama News" /><meta name="twitter:site" content="@TeleRama_News" /><meta name="twitter:image" content="http://www.trnews.it/wp-content/uploads/2020/06/covid.jpg" /><meta name="twitter:creator" content="@TeleRama_News" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.trnews.it/#website","url":"http://www.trnews.it/","name":"Telerama News","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"http://www.trnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697#primaryimage","inLanguage":"it-IT","url":"http://www.trnews.it/wp-content/uploads/2020/06/covid.jpg","width":678,"height":441},{"@type":"WebPage","@id":"http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697#webpage","url":"http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697","name":"Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale | Telerama News","isPartOf":{"@id":"http://www.trnews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697#primaryimage"},"datePublished":"2020-06-26T12:47:21+00:00","dateModified":"2020-06-26T17:55:47+00:00","author":{"@id":"http://www.trnews.it/#/schema/person/30318cb866c2adeefb78f822324c5803"},"potentialAction":[{"@type":"ReadAction","target":["http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697"]}]},{"@type":["Person"],"@id":"http://www.trnews.it/#/schema/person/30318cb866c2adeefb78f822324c5803","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.trnews.it/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/1bc1523cfa093c9a998a9ce5b57db9fb?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed" href="http://www.trnews.it/feed" /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed dei commenti" href="http://www.trnews.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale Feed dei commenti" href="http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://www.trnews.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post-elaborazione dell'immagine \u00e8 fallita, presumibilmente perch\u00e9 il server \u00e8 occupato o non ha abbastanza risorse. Potrebbe essere d'aiuto caricare un'immagine pi\u00f9 piccola. La dimensione massima suggerita \u00e8 di 2500 pixel. ","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};</script> <script type='text/javascript'>var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","nonce":"4a5452b896","remove":"bb0466cd31","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d47f51320b","flash_swf_url":"http:\/\/www.trnews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};</script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","nonce":"98497351ca","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"200","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};</script> <script type='text/javascript' src='http://www.trnews.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.4.2'></script> <script type='text/javascript'>var wppas_ajax_script = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='http://www.trnews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trnews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trnews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='http://www.trnews.it/?p=291697' /><link rel="alternate" type="application/json+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697" /><link rel="alternate" type="text/xml+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697&#038;format=xml" /> <!--[if lt IE 9]> <script src="http://www.trnews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31895701-1', 'auto');
  ga('send', 'pageview');</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-291697 single-format-standard cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64915"><a href="http://www.trnews.it/redazione">Redazione</a></li><li id="menu-item-64891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64891"><a href="http://www.trnews.it/10-battaglie">10 Battaglie</a></li><li id="menu-item-64905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64905"><a href="http://www.trnews.it/kec">Pubblicità</a><ul class="sub-menu"><li id="menu-item-64906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64906"><a href="http://www.trnews.it/kec/ricerca-agenti">Lavora con noi</a></li></ul></li><li id="menu-item-174725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174725"><a href="http://www.trnews.it/dillo-telerama">Dillo a TeleRama</a></li><li id="menu-item-176769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176769"><a href="http://www.trnews.it/dillo-telerama/pollsarchive">Sondaggi</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-174615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-174616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-174617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="text-9" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div id="my_headerlogoads"><div class="my_headerbannersxdx"> &nbsp;</div><p class="my_headerlogotrnews" style="text-align: center;"> <a href="http://www.trnews.it" target="_self" rel="noopener noreferrer"><img class="lazy lazy-hidden" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /><noscript><img alt="" src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /></noscript></a></p><div class="my_headerbannersxdx"> &nbsp;</div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-mio-menu-container"><ul id="menu-mio-menu" class="menu"><li id="menu-item-175050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175050"><a href="http://www.trnews.it">Home</a></li><li id="menu-item-80599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80599"><a href="http://www.trnews.it/category/cronaca">Cronaca</a></li><li id="menu-item-80600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80600"><a href="http://www.trnews.it/category/politica">Politica</a></li><li id="menu-item-80601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80601"><a href="http://www.trnews.it/category/economia">Economia</a></li><li id="menu-item-80603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80603"><a href="http://www.trnews.it/category/sport">Sport</a></li><li id="menu-item-174731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174731"><a href="http://www.trnews.it/category/eventi">Eventi</a></li><li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="http://www.trnews.it/category/nero-su-bianco">Nero su Bianco</a></li><li id="menu-item-174726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174726"><a href="http://www.trnews.it/category/dilloateleramagmail-com">Dillo a TeleRama</a></li><li id="menu-item-146848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146848"><a href="http://www.trnews.it/tvstream-telerama">STREAM</a></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2019/04/28/lecce-lecce-brescia-via-del-mare-sold-out-le-probabili-formazioni/251182" title="Lecce-Brescia: Via del Mare sold out. Le probabili formazioni"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28 Aprile 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Lecce-Brescia: Via del Mare sold out. Le probabili formazioni </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Sport </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2020/06/26/il-lupo-di-otranto-colpisce-ancora-ruba-la-maschera-ai-bagnanti-il-video/291728" title="Il lupo di Otranto colpisce ancora: ruba la maschera ai bagnanti. IL VIDEO"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26 Giugno 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Il lupo di Otranto colpisce ancora: ruba la maschera ai bagnanti. IL VIDEO </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Cronaca </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2020/06/26/rotatoria-sulla-via-per-frigole-completati-i-lavori/291721" title="Rotatoria sulla via per Frigole: completati i lavori"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26 Giugno 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Rotatoria sulla via per Frigole: completati i lavori </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2020/06/26/il-comune-aveva-pagato-liva-annullata-cartella-esattoriale/291719" title="Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26 Giugno 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2020/06/26/il-14-settembre-si-tornera-a-scuola/291717" title="Il 14 settembre si tornerà a scuola"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26 Giugno 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Il 14 settembre si tornerà a scuola </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.trnews.it/2020/06/26/covid-report-asl-restano-solo-7-casi-nel-leccese/291676" title="Covid, report Asl: restano solo 7 casi nel Leccese"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26 Giugno 2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Covid, report Asl: restano solo 7 casi nel Leccese </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Attualità </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.trnews.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it/category/cronaca" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale</nav><article id="post-291697" class="post-291697 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><header class="entry-header clearfix"><h1 class="entry-title">Bollettino Covid: un solo nuovo caso in provincia di Lecce. Donna di Parabita in ospedale</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.trnews.it/2020/06">26 Giugno 2020&nbsp;-&nbsp;14:47</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.trnews.it/category/cronaca" rel="category tag">Cronaca</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.trnews.it/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>1.593</span></p></header><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="http://www.trnews.it/wp-content/uploads/2020/06/covid-678x381.jpg" alt="" title="covid" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697&t=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale:&url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697&media=http://www.trnews.it/wp-content/uploads/2020/06/covid.jpg&description=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Bollettino%20Covid%3A%20un%20solo%20nuovo%20caso%20in%20provincia%20di%20Lecce.%20Donna%20di%20Parabita%20in%20ospedale&amp;body=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div  class="paszone_container paszone-container-182893  top_pas " id="paszonecont_182893" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182893 " id="182893" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182893" style="width:100%; height:100%;" ></div></div></div><p style="text-align: justify;">SALENTO-Un solo caso di covid in puglia registrato nell&#8217;ultimo bollettino su 1.684 test per l&#8217;infezione da Covid-19. <strong>È stato registrato in provincia di Lecce e riguarda una donna di Parabita attualmente ricoverata nell&#8217;ospedale Fazzi. </strong><strong>E&#8217; risultata positiva al primo tampone, ed è in attesa dell&#8217;esito del secondo tampone di verifica.</strong></p><p style="text-align: justify;"><strong>La signora non ha sintomi, come scrive in un post il sindaco di Parabita Stefano Prete per informare la cittadinanza.</strong> E&#8217; stata ripetutamente ricoverata in questi mesi e, da poco, era tornata a casa da dove, considerate le sue condizioni di salute, non si è mai mossa. I figli (che non risiedono a Parabita), hanno effettuato il tampone. Alcuni conoscenti della signora, in via cautelativa, sono stati posti in quarantena e monitorati dal personale sanitario addetto. Altri tamponi sono stati effettuati al personale sanitario che ha tenuto in cura la signora presso le strutture sanitarie. Tutte le persone citate non presentano alcun sintomo, ma sono in costante contatto con il servizio di prevenzione dell&#8217;Asl. La situazione è monitorata puntualmente dalle autorità sanitarie. Nelle ultime 24 ore non sono stati registrati decessi.</p></p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697&t=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale:&url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697&media=http://www.trnews.it/wp-content/uploads/2020/06/covid.jpg&description=Bollettino+Covid%3A+un+solo+nuovo+caso+in+provincia+di+Lecce.+Donna+di+Parabita+in+ospedale', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Bollettino%20Covid%3A%20un%20solo%20nuovo%20caso%20in%20provincia%20di%20Lecce.%20Donna%20di%20Parabita%20in%20ospedale&amp;body=http%3A%2F%2Fwww.trnews.it%2F2020%2F06%2F26%2Fbollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce%2F291697" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div id="wppas_custom_widgets-12" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-179886   " id="paszonecont_179886" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-179886 " id="179886" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-179886" style="" ><div class="pasli pasli-179897 "  data-duration="5000" bid="179897" aid="179886"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2070767039602108"
 data-ad-slot="4024806477"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> &nbsp;</div></div></div></div></div><div id="wppas_custom_widgets-15" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-182897   " id="paszonecont_182897" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182897 " id="182897" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182897" style="width:100%; height:100%;" ></div></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="http://www.trnews.it/2020/06/26/lopalco-virus-non-indebolito-massima-allerta-ma-in-puglia-la-situazione-non-preoccupa/291679" rel="prev"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/06/lopalco-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/06/lopalco-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2020/06/lopalco-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2020/06/lopalco-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2020/06/lopalco-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2020/06/lopalco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Precedente</span><p>Lopalco: &#8220;Virus non indebolito, massima allerta, ma in Puglia la situazione non preoccupa&#8221;</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="http://www.trnews.it/2020/06/26/le-comunita-terapeutiche-nel-tempo-del-covid-2/291702" rel="next"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-80x60.jpg" class="lazy lazy-hidden attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2020/06/FRAME-COMUNITA-EMMANUEL-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Successivo</span><p>Le comunità terapeutiche nel tempo del Covid</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Commenta per primo </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/26/bollettino-covid-un-solo-nuovo-caso-in-provincia-di-lecce/291697#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.trnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='291697' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a62f18d31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="wp_bannerize-6" class="mh-widget WPBannerizeWidget"><div class="wp_bannerize streaming"><div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://www.trnews.it/tvstream-telerama" rel="nofollow" target="_self"> <img src="http://www.trnews.it/wp-content/uploads/2017/04/teler.png" alt="streaming" width="409" height="475"/> </a></div></div></div><div id="wppas_custom_widgets-20" class="mh-widget wppaszone"><div  class="paszone_container paszone-container-181514   " id="paszonecont_181514" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181514 " id="181514" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181514" style="width:100%; height:100%;" ></div></div></div></div><div id="text-26" class="mh-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-2070767039602108"
 data-ad-slot="4304008072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_posts_large-2" class="mh-widget mh_magazine_posts_large"><div class="mh-posts-large-widget"><article class="mh-posts-large-item clearfix post-291721 post type-post status-publish format-standard has-post-thumbnail category-attualita"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2020/06/26/rotatoria-sulla-via-per-frigole-completati-i-lavori/291721" title="Rotatoria sulla via per Frigole: completati i lavori"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2020/06/rotatoria-roggerone-4-e1593194011411-678x381.jpeg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2020/06/rotatoria-roggerone-4-e1593194011411-678x381.jpeg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2020/06/26/rotatoria-sulla-via-per-frigole-completati-i-lavori/291721" title="Rotatoria sulla via per Frigole: completati i lavori" rel="bookmark"> Rotatoria sulla via per Frigole: completati i lavori </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Giugno 2020&nbsp;-&nbsp;19:53</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2020/06/26/rotatoria-sulla-via-per-frigole-completati-i-lavori/291721#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>224</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>FRIGOLE- Si sono conclusi i lavori per la nuova rotatoria posta all&#8217;altezza del settimo chilometro sulla Via per Frigole, all’incrocio con Via Roggerone. Già dal primo pomeriggio di <a class="mh-excerpt-more" href="http://www.trnews.it/2020/06/26/rotatoria-sulla-via-per-frigole-completati-i-lavori/291721" title="Rotatoria sulla via per Frigole: completati i lavori">[&#8230;]</a></p></div></div></div></article><article class="mh-posts-large-item clearfix post-291719 post type-post status-publish format-standard has-post-thumbnail category-attualita"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2020/06/26/il-comune-aveva-pagato-liva-annullata-cartella-esattoriale/291719" title="Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale.jpg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale-300x169.jpg 300w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/08/cartellaesattoriale-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2020/06/26/il-comune-aveva-pagato-liva-annullata-cartella-esattoriale/291719" title="Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale" rel="bookmark"> Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Giugno 2020&nbsp;-&nbsp;19:40</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2020/06/26/il-comune-aveva-pagato-liva-annullata-cartella-esattoriale/291719#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>222</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>LECCE- La commissione tributaria di Lecce ha accolto le eccezioni dell&#8217;avvocato Maurizio Villani in difesa del comune di Alliste rigettando l&#8217;appello dell’Agenzia delle Entrate di Lecce con condanna <a class="mh-excerpt-more" href="http://www.trnews.it/2020/06/26/il-comune-aveva-pagato-liva-annullata-cartella-esattoriale/291719" title="Il Comune aveva pagato l&#8217;Iva, annullata cartella esattoriale">[&#8230;]</a></p></div></div></div></article><article class="mh-posts-large-item clearfix post-291717 post type-post status-publish format-standard has-post-thumbnail category-attualita"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="http://www.trnews.it/2020/06/26/il-14-settembre-si-tornera-a-scuola/291717" title="Il 14 settembre si tornerà a scuola"><img width="678" height="381" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande.jpg" class="lazy lazy-hidden attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" data-lazy-srcset="http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande-300x169.jpg 300w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" /><noscript><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/09/scuola-banchi-generica-foto-grande-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Attualità</div></figure><div class="mh-posts-large-content clearfix"><header class="mh-posts-large-header"><h3 class="entry-title mh-posts-large-title"> <a href="http://www.trnews.it/2020/06/26/il-14-settembre-si-tornera-a-scuola/291717" title="Il 14 settembre si tornerà a scuola" rel="bookmark"> Il 14 settembre si tornerà a scuola </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Giugno 2020&nbsp;-&nbsp;19:38</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2020/06/26/il-14-settembre-si-tornera-a-scuola/291717#mh-comments">0</a></span> <span class="mh-meta-date updated"><i class="fa fa-eye"></i>992</span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>SALENTO- Il 14 settembre si tornerà a scuola. Regioni ed Enti Locali hanno dato il via libera alle nuove linee guida per il rientro in classe. Lo hanno <a class="mh-excerpt-more" href="http://www.trnews.it/2020/06/26/il-14-settembre-si-tornera-a-scuola/291717" title="Il 14 settembre si tornerà a scuola">[&#8230;]</a></p></div></div></div></article></div></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contatti</span></h6><div class="textwidget"><div> <strong>Direzione &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></div><div> 0832 1796545</div><div> <strong>Redazione</strong></div><div> 0832 1796430 &nbsp;- &nbsp;0832 1796545</div><div> <strong>Studi e Centro di Produzione</strong></div><div> Zona Industriale Lecce &ndash;</div><div> Zona Verde c/o Consorzio ASI</div><div> 0832 1796357 - 0832 1796527</div><div> &nbsp; &nbsp; &nbsp;</div><div> <a href="http://www.trnews.it/redazione"><strong>CONTATTI REDAZIONE</strong></a></div> <script defer src="http://www.trnews.it/wp-content/cache/autoptimize/js/autoptimize_390148a331019911f03aa2a0db0583f9.js"></script></body></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li></ul></div></nav></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Siti del gruppo</span></h6><div class="textwidget"><p> <a href="http://www.piazzagiallorossa.it/" target="_blank" rel="noopener noreferrer">Piazza GialloRossa</a><br /> <a href="http://www.cuoreamico.it/" target="_blank" rel="noopener noreferrer">Cuore Amico</a><br /> <a href="http://www.paolopagliaro.it/" target="_blank" rel="noopener noreferrer">Paolo Pagliaro Editore</a><br /> <a href="http://ioabitoqui.it/" target="_blank" rel="noopener noreferrer">Io Abito Qui</a><br /> <a href="http://www.regionesalento.eu/siamoilsalento/" target="_blank" rel="noopener noreferrer">#noisiamoilsalento</a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Fan Page del gruppo</span></h6><div class="textwidget"><p> <a href="https://www.facebook.com/opentelerama/?fref=ts" target="_blank" rel="noopener noreferrer">Open</a></p><p> <a href="https://www.facebook.com/leterredelsalento/?fref=ts" target="_blank" rel="noopener noreferrer">Terre del Salento</a></p><p> <a href="https://www.facebook.com/piazzagiallorossa/?fref=ts" target="_blank" rel="noopener noreferrer">Piazza Giallorossa</a></p><p> <a href="https://www.facebook.com/salento.doc.3/?fref=ts" target="_blank" rel="noopener noreferrer">Salento Doc</a></p><p> <a href="https://www.facebook.com/vivereilsalento/?fref=ts" target="_blank" rel="noopener noreferrer">Io Abito Qui</a></p><p> <a href="https://www.facebook.com/A-tu-per-tu-590518097672418/" target="_blank" rel="noopener noreferrer">A Tu per Tu</a></p><p> <a href="https://www.facebook.com/LIndiano-174695402685089/?fref=ts" target="_blank" rel="noopener noreferrer">L&#39;Indiano</a></p><p> <a href="https://www.facebook.com/Le-10-Battaglie-di-Telerama-560635700678493/?fref=ts" target="_blank" rel="noopener noreferrer">Le 10 Battaglie di TeleRama</a></p><p> <a href="https://www.facebook.com/ControVento2014/" target="_blank" rel="noopener noreferrer">Controvento</a></p><p> <a href="https://www.facebook.com/Telesalento-490009314430099/?fref=ts" target="_blank" rel="noopener noreferrer">TeleSalento</a></p><p> <a href="https://www.facebook.com/infamigliadomenica/?ref=ts&amp;fref=ts" target="_blank" rel="noopener noreferrer">In Famiglia</a></p><p> <a href="https://www.facebook.com/radioramaeventi/?fref=ts" target="_blank" rel="noopener noreferrer">Radio Rama</a></p></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> T.A Format - P.Iva 04727590756 | reg. Tribunale di Lecce n. 01/2020 del 21/01/2020  | Copyright © 2020 <a href="http://www.palcom.it" target="_blank">Palcom Comunicazione</a></p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script type='text/javascript'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(63,63,63,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per migliorare l'esperienza di navigazione. Continuando a navigare nel sito si accetta la nostra Informativa Cookie </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div></body></html>