<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2070767039602108",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Il premier Conte a Lecce: &quot;A UE ho chiesto aiuto per il piano per il Sud&quot;</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il premier Giuseppe Conte è atteso questa mattina, alle 12, a Lecce, ospite presso il teatro Apollo delle Giornate del Lavoro della Cgil."/>
<link rel="canonical" href="http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il premier Conte a Lecce: &quot;A UE ho chiesto aiuto per il piano per il Sud&quot;" />
<meta property="og:description" content="Il premier Giuseppe Conte è atteso questa mattina, alle 12, a Lecce, ospite presso il teatro Apollo delle Giornate del Lavoro della Cgil." />
<meta property="og:url" content="http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267" />
<meta property="og:site_name" content="Telerama News" />
<meta property="article:publisher" content="https://www.facebook.com/teleramalecce/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-09-22T09:32:13+00:00" />
<meta property="article:modified_time" content="2019-09-22T12:36:55+00:00" />
<meta property="og:updated_time" content="2019-09-22T12:36:55+00:00" />
<meta property="og:image" content="http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il premier Giuseppe Conte è atteso questa mattina, alle 12, a Lecce, ospite presso il teatro Apollo delle Giornate del Lavoro della Cgil." />
<meta name="twitter:title" content="Il premier Conte a Lecce: &quot;A UE ho chiesto aiuto per il piano per il Sud&quot;" />
<meta name="twitter:site" content="@TeleRama_News" />
<meta name="twitter:image" content="http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg" />
<meta name="twitter:creator" content="@TeleRama_News" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.trnews.it/#organization","name":"","url":"http://www.trnews.it/","sameAs":["https://www.facebook.com/teleramalecce/","https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos","https://twitter.com/TeleRama_News"]},{"@type":"WebSite","@id":"http://www.trnews.it/#website","url":"http://www.trnews.it/","name":"Telerama News","publisher":{"@id":"http://www.trnews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.trnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#primaryimage","url":"http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg","width":678,"height":381},{"@type":"WebPage","@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#webpage","url":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267","inLanguage":"it-IT","name":"Il premier Conte a Lecce: &quot;A UE ho chiesto aiuto per il piano per il Sud&quot;","isPartOf":{"@id":"http://www.trnews.it/#website"},"primaryImageOfPage":{"@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#primaryimage"},"datePublished":"2019-09-22T09:32:13+00:00","dateModified":"2019-09-22T12:36:55+00:00","description":"Il premier Giuseppe Conte \u00e8 atteso questa mattina, alle 12, a Lecce, ospite presso il teatro Apollo delle Giornate del Lavoro della Cgil."},{"@type":"Article","@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#article","isPartOf":{"@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#webpage"},"author":{"@id":"http://www.trnews.it/schema/person/redazione/#author"},"headline":"Il premier Conte a Lecce: &#8220;A UE ho chiesto aiuto per il piano per il Sud&#8221;","datePublished":"2019-09-22T09:32:13+00:00","dateModified":"2019-09-22T12:36:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#webpage"},"publisher":{"@id":"http://www.trnews.it/#organization"},"image":{"@id":"http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#primaryimage"},"articleSection":"Attualit\u00e0,Evidenza,Politica"},{"@type":["Person"],"@id":"http://www.trnews.it/author/redazione#author","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.trnews.it/#authorlogo","url":"http://1.gravatar.com/avatar/1bc1523cfa093c9a998a9ce5b57db9fb?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed" href="http://www.trnews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed dei commenti" href="http://www.trnews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Il premier Conte a Lecce: &#8220;A UE ho chiesto aiuto per il piano per il Sud&#8221; Feed dei commenti" href="http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.trnews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.trnews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.trnews.it/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.trnews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.trnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #002EB8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.trnews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.trnews.it/wp-content/themes/mh-magazine/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.trnews.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/handlers.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","nonce":"cf9ac7c466","remove":"3a4e62b050","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=eea6d941ae","flash_swf_url":"http:\/\/www.trnews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.1.2'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/themes/mh-magazine/js/scripts.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.trnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='http://www.trnews.it/?p=265267' />
<link rel="alternate" type="application/json+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267&#038;format=xml" />
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #374389; }
.mh-extra-nav-bg { background: rgba(55, 67, 137, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #374389; background: rgba(55, 67, 137, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(55, 67, 137, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #374389; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #2e3b89; background: rgba(46, 59, 137, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #2e3b89; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #2e3b89; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #2e3b89; }
</style>
<!--[if lt IE 9]>
<script src="http://www.trnews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-270x270.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31895701-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-265267 single-format-standard cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64915"><a href="http://www.trnews.it/redazione">Redazione</a></li>
<li id="menu-item-64891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64891"><a href="http://www.trnews.it/10-battaglie">10 Battaglie</a></li>
<li id="menu-item-64905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64905"><a href="http://www.trnews.it/kec">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-64906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64906"><a href="http://www.trnews.it/kec/ricerca-agenti">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-174725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174725"><a href="http://www.trnews.it/dillo-telerama">Dillo a TeleRama</a></li>
<li id="menu-item-176769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176769"><a href="http://www.trnews.it/dillo-telerama/pollsarchive">Sondaggi</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-174615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-174616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-174617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget">
		<div id="my_headerlogoads">
			<div class="my_headerbannersxdx">
				&nbsp;</div>
			<p class="my_headerlogotrnews" style="text-align: center;">
				<a href="http://www.trnews.it" target="_self"><img alt="" src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /></a></p>
			<div class="my_headerbannersxdx">
				&nbsp;</div></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mio-menu-container"><ul id="menu-mio-menu" class="menu"><li id="menu-item-175050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175050"><a href="http://www.trnews.it">Home</a></li>
<li id="menu-item-80599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80599"><a href="http://www.trnews.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-80600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80600"><a href="http://www.trnews.it/category/politica">Politica</a></li>
<li id="menu-item-80601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80601"><a href="http://www.trnews.it/category/economia">Economia</a></li>
<li id="menu-item-80603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80603"><a href="http://www.trnews.it/category/sport">Sport</a></li>
<li id="menu-item-174731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174731"><a href="http://www.trnews.it/category/eventi">Eventi</a></li>
<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="http://www.trnews.it/category/nero-su-bianco">Nero su Bianco</a></li>
<li id="menu-item-174726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174726"><a href="http://www.trnews.it/category/dilloateleramagmail-com">Dillo a TeleRama</a></li>
<li id="menu-item-146848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146848"><a href="http://www.trnews.it/tvstream-telerama">STREAM</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/04/28/lecce-lecce-brescia-via-del-mare-sold-out-le-probabili-formazioni/251182" title="Lecce-Brescia: Via del Mare sold out. Le probabili formazioni">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Aprile 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lecce-Brescia: Via del Mare sold out. Le probabili formazioni						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sport							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/09/22/il-13enne-leccese-autistico-incontra-e-omaggia-il-premier-conte/265284" title="Il 13enne leccese autistico incontra e omaggia il Premier Conte">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il 13enne leccese autistico incontra e omaggia il Premier Conte						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/09/22/emiliano-duramente-contestato-alla-festa-dellunita-a-taranto-il-video/265276" title="Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/09/22/guardie-e-ladri-a-brindisi-inseguimento-spericolato-per-le-vie-della-citta/265280" title="Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/09/22/un-nascondiglio-della-marijuana-in-pieno-centro-maxi-sequestro/265287" title="Un nascondiglio della marijuana in pieno centro, maxi sequestro">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un nascondiglio della marijuana in pieno centro, maxi sequestro						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2019/09/22/unaltra-scossa-nella-notte-il-terremoto-in-albania-fa-paura-al-salento/265278" title="Un&#8217;altra scossa nella notte, il terremoto in Albania fa paura al Salento">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 Settembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un&#8217;altra scossa nella notte, il terremoto in Albania fa paura al Salento						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.trnews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it/category/attualita" itemprop="url"><span itemprop="title">Attualità</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Il premier Conte a Lecce: &#8220;A UE ho chiesto aiuto per il piano per il Sud&#8221;</nav>
<article id="post-265267" class="post-265267 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-evidenza category-politica">
	<header class="entry-header clearfix"><h1 class="entry-title">Il premier Conte a Lecce: &#8220;A UE ho chiesto aiuto per il piano per il Sud&#8221;</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.trnews.it/2019/09">22 Settembre 2019&nbsp;-&nbsp;11:32</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.trnews.it/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.trnews.it/category/evidenza" rel="category tag">Evidenza</a>, <a href="http://www.trnews.it/category/politica" rel="category tag">Politica</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.trnews.it/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>431</span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg" alt="" title="Conte e Landini a Lecce" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267&t=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D:&url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267&media=http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg&description=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Il%20premier%20Conte%20a%20Lecce%3A%20%E2%80%9CA%20UE%20ho%20chiesto%20aiuto%20per%20il%20piano%20per%20il%20Sud%E2%80%9D&amp;body=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div  class="paszone_container paszone-container-182893  top_pas " id="paszonecont_182893" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182893 " id="182893" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182893" style="width:100%; height:100%;" ></div></div></div><p style="text-align: justify;">LECCE &#8211; È una Lecce blindatissima quella che accoglie<strong> il Premier Giuseppe Conte</strong>, ospite al Teatro Apollo nell&#8217;ambito delle <strong>giornate del lavoro della Cgil</strong>. Sul palco il passo a due del Presidente del Consiglio con al fianco il leader della confederazione, <strong>Maurizio Landini</strong>, entrambi chiamati a rispondere alle domande di <strong>delegazioni di lavoratori provenienti da tutto il Sud</strong>. Il rilancio del Meridione è il tema del giorno e il pubblico ha fame di chiarezza, soprattutto alla luce del piano di investimenti annunciato dal governo Conte Bis in favore del Meridione tutto. <strong>&#8220;Un piano &#8211; precisa il Premier &#8211; per il quale ho già chiesto aiuto all&#8217;Unione Europea&#8221;.</strong></p>
<p style="text-align: justify;">Tra il pubblico siedono i rappresentanti istituzionali del territorio, consiglieri regionali e parlamentari pentastellati (inclusi gli ex, come l&#8217;onorevole Veronica Giannone) e poi gli iscritti al sindacato.</p>
<p style="text-align: justify;">In apertura<strong> una delegazione dell&#8217;acquedotto locale bolla l&#8217;autonomia differenziata come una &#8220;storica ingiustizia&#8221;</strong>, ma il premier coglie la palla al balzo per rassicurare sul tema, facendo eco a quanto detto nelle scorse ore a Lecce dal Ministro Boccia (che pure è presente). <strong>&#8220;Non c&#8217;è crescita senza una visione di insieme&#8221; ha replicato Conte. </strong>Da Landini pieno sostegno all&#8217;idea di una strategia di raccordo tra Nord e Sud, &#8220;Non poli opposti, ma parti di un intero che non può viaggiare a due velocità&#8221;.</p>
<p style="text-align: justify;"><strong>C&#8217;é poi anche una delegazione di lavoratori del Mercatone Uno di Lecce</strong>, la cui vertenza conta migliaia di posti a rischio in tutta IItalia. A domanda diretta <strong>il Premier devia verso una riflessione di ampio respiro</strong>:&#8221;Un piano industriale: di questo ha bisogno tutto il Paese -dice- La Manovra economica persegue questo obiettivo&#8221;.</p>
<p style="text-align: justify;">Entra nel merito dei meccanismi interni al mondo del lavoro, <strong>Landini</strong>, perché è su questo che il sindacato è chiamato ad individuare la falla. Si chiede una<strong> stretta sui contratti pirata, responsabili di precariato e infiltrazioni della criminalità</strong>. &#8220;Così muore l&#8217;economia &#8211; ha aggiunto &#8211; tra sfruttamento e pressione fiscale sui quali urge un intervento&#8221;.</p>
<p style="text-align: justify;"><strong>Quota cento e reddito di cittadinanza</strong> sono gli altri temi sul tavolo, descritti come un<strong> &#8220;work in progress&#8221;</strong>, con ampi margini di miglioramento.</p>
<p>E.Fio</p>
</p><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267&t=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D:&url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267&media=http://www.trnews.it/wp-content/uploads/2019/09/Conte-e-Landini-a-Lecce.jpg&description=Il+premier+Conte+a+Lecce%3A+%E2%80%9CA+UE+ho+chiesto+aiuto+per+il+piano+per+il+Sud%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Il%20premier%20Conte%20a%20Lecce%3A%20%E2%80%9CA%20UE%20ho%20chiesto%20aiuto%20per%20il%20piano%20per%20il%20Sud%E2%80%9D&amp;body=http%3A%2F%2Fwww.trnews.it%2F2019%2F09%2F22%2Fil-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud%2F265267" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="wppas_custom_widgets-12" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-179886   " id="paszonecont_179886" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-179886 " id="179886" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-179886" style="" ><div class="pasli pasli-179897 "  data-duration="5000" bid="179897" aid="179886"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2070767039602108"
     data-ad-slot="4024806477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;</div></div></div></div></div><div id="wppas_custom_widgets-15" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-182897   " id="paszonecont_182897" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182897 " id="182897" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182897" style="width:100%; height:100%;" ></div></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.trnews.it/2019/09/21/striscione-ul-al-via-del-mare-sportivita-oltre-ogni-rivalita-e-colore/265260" rel="prev"><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2019/09/71138792_10215331068725805_2349039526829096960_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2019/09/71138792_10215331068725805_2349039526829096960_n-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2019/09/71138792_10215331068725805_2349039526829096960_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Striscione UL al Via del Mare: sportività oltre ogni rivalità e colore</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.trnews.it/2019/09/22/mrs-pierluigi-colombini-nominato-responsabile-del-dipartimento-infrastrutture/265270" rel="next"><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2019/07/COLOMBINI-MRS2-e1563613354709-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2019/07/COLOMBINI-MRS2-e1563613354709-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2019/07/COLOMBINI-MRS2-e1563613354709-512x381.jpg 512w, http://www.trnews.it/wp-content/uploads/2019/07/COLOMBINI-MRS2-e1563613354709-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Mrs, Pierluigi Colombini nominato Responsabile del Dipartimento Infrastrutture</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/22/il-premier-conte-a-lecce-a-ue-ho-chiesto-aiuto-per-il-piano-per-il-sud/265267#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.trnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='265267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfdc0ebc3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="wp_bannerize-6" class="mh-widget WPBannerizeWidget"><div class="wp_bannerize streaming">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://www.trnews.it/tvstream-telerama" rel="nofollow" target="_self">
<img src="http://www.trnews.it/wp-content/uploads/2017/04/teler.png" alt="streaming" width="409" height="475"/>
</a>
</div></div>
</div><div id="wppas_custom_widgets-20" class="mh-widget wppaszone"><div  class="paszone_container paszone-container-181514   " id="paszonecont_181514" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-181514 " id="181514" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-181514" style="width:100%; height:100%;" ></div></div></div></div><div id="text-26" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 sidebar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2070767039602108"
     data-ad-slot="4304008072"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_posts_large-2" class="mh-widget mh_magazine_posts_large"><div class="mh-posts-large-widget">
<article class="mh-posts-large-item clearfix post-265276 post type-post status-publish format-standard has-post-thumbnail category-attualita category-politica">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2019/09/22/emiliano-duramente-contestato-alla-festa-dellunita-a-taranto-il-video/265276" title="Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video"><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2019/01/Emiliano-a-Lecce-2-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Attualità			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2019/09/22/emiliano-duramente-contestato-alla-festa-dellunita-a-taranto-il-video/265276" title="Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video" rel="bookmark">
					Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Settembre 2019&nbsp;-&nbsp;13:25</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2019/09/22/emiliano-duramente-contestato-alla-festa-dellunita-a-taranto-il-video/265276#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>183</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>TARANTO- Parole dure e accuse reciproche di usare metodi fascisti. Va avanti così per un&#8217;ora la contestazione a Taranto nei confronti del presidente della Regione Puglia, Michele Emiliano, <a class="mh-excerpt-more" href="http://www.trnews.it/2019/09/22/emiliano-duramente-contestato-alla-festa-dellunita-a-taranto-il-video/265276" title="Emiliano duramente contestato alla Festa dell&#8217;Unità a Taranto-Il video">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-large-item clearfix post-265280 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-brindisi">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2019/09/22/guardie-e-ladri-a-brindisi-inseguimento-spericolato-per-le-vie-della-citta/265280" title="Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città"><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2019/09/carabinieri-sera-2-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2019/09/carabinieri-sera-2-678x381.jpg 678w, http://www.trnews.it/wp-content/uploads/2019/09/carabinieri-sera-2-300x169.jpg 300w, http://www.trnews.it/wp-content/uploads/2019/09/carabinieri-sera-2-768x432.jpg 768w, http://www.trnews.it/wp-content/uploads/2019/09/carabinieri-sera-2.jpg 1000w" sizes="(max-width: 678px) 100vw, 678px" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2019/09/22/guardie-e-ladri-a-brindisi-inseguimento-spericolato-per-le-vie-della-citta/265280" title="Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città" rel="bookmark">
					Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Settembre 2019&nbsp;-&nbsp;13:18</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2019/09/22/guardie-e-ladri-a-brindisi-inseguimento-spericolato-per-le-vie-della-citta/265280#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>174</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>BRINDISI- Inseguimento da guardie e ladri la scorsa notte a Brindisi. Verso le 2 di ieri, infatti, una pattuglia dei carabinieri su via Caravaggio ha incrociato un’autovettura con <a class="mh-excerpt-more" href="http://www.trnews.it/2019/09/22/guardie-e-ladri-a-brindisi-inseguimento-spericolato-per-le-vie-della-citta/265280" title="Guardie e ladri a Brindisi, inseguimento spericolato per le vie della città">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-large-item clearfix post-265287 post type-post status-publish format-standard has-post-thumbnail category-cronaca">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2019/09/22/un-nascondiglio-della-marijuana-in-pieno-centro-maxi-sequestro/265287" title="Un nascondiglio della marijuana in pieno centro, maxi sequestro"><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2019/09/Sequestro-droga-MARIJUANA-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2019/09/22/un-nascondiglio-della-marijuana-in-pieno-centro-maxi-sequestro/265287" title="Un nascondiglio della marijuana in pieno centro, maxi sequestro" rel="bookmark">
					Un nascondiglio della marijuana in pieno centro, maxi sequestro				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 Settembre 2019&nbsp;-&nbsp;13:15</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2019/09/22/un-nascondiglio-della-marijuana-in-pieno-centro-maxi-sequestro/265287#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>774</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>BRINDISI- Il viavai di auto e persone da quell&#8217;immobile disabitato in zona Cappuccini hanno insospettito i residenti, che hanno allertato i carabinieri. E a ragione: un ingente quantitativo <a class="mh-excerpt-more" href="http://www.trnews.it/2019/09/22/un-nascondiglio-della-marijuana-in-pieno-centro-maxi-sequestro/265287" title="Un nascondiglio della marijuana in pieno centro, maxi sequestro">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contatti</span></h6>			<div class="textwidget"><div>
			<strong>Direzione &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></div>
		<div>
			0832 1794545</div>
		<div>
			<strong>Redazione</strong></div>
		<div>
			0832 1796430 &nbsp;- &nbsp;0832 1796545</div>
		<div>
			<strong>Studi e Centro di Produzione</strong></div>
		<div>
			Zona Industriale Lecce &ndash;</div>
		<div>
			Zona Verde c/o Consorzio ASI</div>
		<div>
			0832 1796357 - 0832 1796527</div>
		<div>
			&nbsp; &nbsp; &nbsp;</div>
		<div>
			<a href="http://www.trnews.it/redazione"><strong>CONTATTI REDAZIONE</strong></a></div>
	</body></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Siti del gruppo</span></h6>			<div class="textwidget"><p>
			<a href="http://www.piazzagiallorossa.it/" target="_blank">Piazza GialloRossa</a><br />
			<a href="http://www.cuoreamico.it/" target="_blank">Cuore Amico</a><br />
			<a href="http://www.paolopagliaro.it/" target="_blank">Paolo Pagliaro Editore</a><br />
			<a href="http://ioabitoqui.it/" target="_blank">Io Abito Qui</a><br />
			<a href="http://www.regionesalento.eu/siamoilsalento/" target="_blank">#noisiamoilsalento</a></p></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Fan Page del gruppo</span></h6>			<div class="textwidget"><p>
			<a href="https://www.facebook.com/opentelerama/?fref=ts" target="_blank">Open</a></p>
		<p>
			<a href="https://www.facebook.com/leterredelsalento/?fref=ts" target="_blank">Terre del Salento</a></p>
		<p>
			<a href="https://www.facebook.com/piazzagiallorossa/?fref=ts" target="_blank">Piazza Giallorossa</a></p>
		<p>
			<a href="https://www.facebook.com/salento.doc.3/?fref=ts" target="_blank">Salento Doc</a></p>
		<p>
			<a href="https://www.facebook.com/vivereilsalento/?fref=ts" target="_blank">Io Abito Qui</a></p>
		<p>
			<a href="https://www.facebook.com/A-tu-per-tu-590518097672418/" target="_blank">A Tu per Tu</a></p>
		<p>
			<a href="https://www.facebook.com/LIndiano-174695402685089/?fref=ts" target="_blank">L&#39;Indiano</a></p>
		<p>
			<a href="https://www.facebook.com/Le-10-Battaglie-di-Telerama-560635700678493/?fref=ts" target="_blank">Le 10 Battaglie di TeleRama</a></p>
		<p>
			<a href="https://www.facebook.com/ControVento2014/" target="_blank">Controvento</a></p>
		<p>
			<a href="https://www.facebook.com/Telesalento-490009314430099/?fref=ts" target="_blank">TeleSalento</a></p>
		<p>
			<a href="https://www.facebook.com/infamigliadomenica/?ref=ts&amp;fref=ts" target="_blank">In Famiglia</a></p>
		<p>
			<a href="https://www.facebook.com/radioramaeventi/?fref=ts" target="_blank">Radio Rama</a></p></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2017 T.A Format - P.Iva 04727590756 | reg. tribunale di Lecce n. 511 del 22/10/90 &nbsp;|&nbsp;Creato da <a href="http://www.palcom.it" target="_blank">Palcom</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.trnews.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.trnews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.trnews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.1.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/comment-reply.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.1.2'></script>
<script async="async" type='text/javascript' src='http://www.trnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per migliorare l'esperienza di navigazione. Continuando a navigare nel sito si accetta la nostra Informativa Cookie </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>