<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2070767039602108",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Scontro su Tap, Emiliano scrive a Conte</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“La violenza verbale con cui la Ministra Lezzi si è rivolta al sottoscritto, come documentato ampiamente dalle principali testate giornalistiche presenti"/>
<link rel="canonical" href="http://www.trnews.it/2018/07/23/scontro-su-tap-emiliano-scrive-a-conte/223014" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scontro su Tap, Emiliano scrive a Conte" />
<meta property="og:description" content="“La violenza verbale con cui la Ministra Lezzi si è rivolta al sottoscritto, come documentato ampiamente dalle principali testate giornalistiche presenti" />
<meta property="og:url" content="http://www.trnews.it/2018/07/23/scontro-su-tap-emiliano-scrive-a-conte/223014" />
<meta property="og:site_name" content="Telerama News" />
<meta property="article:publisher" content="https://www.facebook.com/teleramalecce/" />
<meta property="article:tag" content="Bari" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-07-23T19:57:25+02:00" />
<meta property="article:modified_time" content="2018-07-23T22:08:18+02:00" />
<meta property="og:updated_time" content="2018-07-23T22:08:18+02:00" />
<meta property="og:image" content="http://www.trnews.it/wp-content/uploads/2018/06/Emiliano.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“La violenza verbale con cui la Ministra Lezzi si è rivolta al sottoscritto, come documentato ampiamente dalle principali testate giornalistiche presenti" />
<meta name="twitter:title" content="Scontro su Tap, Emiliano scrive a Conte" />
<meta name="twitter:site" content="@TeleRama_News" />
<meta name="twitter:image" content="http://www.trnews.it/wp-content/uploads/2018/06/Emiliano.jpg" />
<meta name="twitter:creator" content="@TeleRama_News" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed" href="http://www.trnews.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Feed dei commenti" href="http://www.trnews.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Telerama News &raquo; Scontro su Tap, Emiliano scrive a Conte Feed dei commenti" href="http://www.trnews.it/2018/07/23/scontro-su-tap-emiliano-scrive-a-conte/223014/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.trnews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.trnews.it/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.trnews.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.trnews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #002EB8;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.trnews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.trnews.it/wp-content/themes/mh-magazine/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.trnews.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/plupload/handlers.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","nonce":"4b50762806","remove":"daef837666","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=5a9c883f70","flash_swf_url":"http:\/\/www.trnews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/themes/mh-magazine/js/scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.trnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trnews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trnews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.trnews.it/?p=223014' />
<link rel="alternate" type="application/json+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trnews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014&#038;format=xml" />
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #374389; }
.mh-extra-nav-bg { background: rgba(55, 67, 137, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #374389; background: rgba(55, 67, 137, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(55, 67, 137, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #374389; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #2e3b89; background: rgba(46, 59, 137, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #2e3b89; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #2e3b89; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #2e3b89; }
</style>
<!--[if lt IE 9]>
<script src="http://www.trnews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.trnews.it/wp-content/uploads/2017/03/cropped-favicon-270x270.png" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31895701-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-223014 single-format-standard cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-64915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64915"><a href="http://www.trnews.it/redazione">Redazione</a></li>
<li id="menu-item-64891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64891"><a href="http://www.trnews.it/10-battaglie">10 Battaglie</a></li>
<li id="menu-item-64905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64905"><a href="http://www.trnews.it/kec">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-64906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64906"><a href="http://www.trnews.it/kec/ricerca-agenti">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-174725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174725"><a href="http://www.trnews.it/dillo-telerama">Dillo a TeleRama</a></li>
<li id="menu-item-176769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176769"><a href="http://www.trnews.it/dillo-telerama/pollsarchive">Sondaggi</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-174615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-174616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-174617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="text-9" class="mh-widget mh-header-2 widget_text">			<div class="textwidget">
		<div id="my_headerlogoads">
			<div class="my_headerbannersxdx">
				&nbsp;</div>
			<p class="my_headerlogotrnews" style="text-align: center;">
				<a href="http://www.trnews.it" target="_self"><img alt="" src="http://www.trnews.it/wp-content/uploads/2017/03/logo-teleramanews.png" /></a></p>
			<div class="my_headerbannersxdx">
				&nbsp;</div></div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-mio-menu-container"><ul id="menu-mio-menu" class="menu"><li id="menu-item-175050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-175050"><a href="http://www.trnews.it">Home</a></li>
<li id="menu-item-80599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80599"><a href="http://www.trnews.it/category/cronaca">Cronaca</a></li>
<li id="menu-item-80600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80600"><a href="http://www.trnews.it/category/politica">Politica</a></li>
<li id="menu-item-80601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80601"><a href="http://www.trnews.it/category/economia">Economia</a></li>
<li id="menu-item-80603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80603"><a href="http://www.trnews.it/category/sport">Sport</a></li>
<li id="menu-item-174731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174731"><a href="http://www.trnews.it/category/eventi">Eventi</a></li>
<li id="menu-item-176768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176768"><a href="http://www.trnews.it/category/nero-su-bianco">Nero su Bianco</a></li>
<li id="menu-item-174726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174726"><a href="http://www.trnews.it/category/dilloateleramagmail-com">Dillo a TeleRama</a></li>
<li id="menu-item-146848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146848"><a href="http://www.trnews.it/tvstream-telerama">STREAM</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2018/07/23/minaccia-i-commercianti-con-un-coltello-sulla-piazza-di-miggiano-arrestato/223040" title="Minaccia i commercianti con un coltello sulla piazza di Miggiano. Arrestato">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 luglio 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Minaccia i commercianti con un coltello sulla piazza di Miggiano. Arrestato						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2018/07/23/il-vento-spazza-i-parchi-minerali-dellilva-e-taranto-diventa-rossa/223027" title="Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 luglio 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2018/07/23/xylella-fitto-e-de-castro-ultima-tappa-da-emiliano-ora-il-piano-per-aiuti-immediati/223036" title="Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 luglio 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2018/07/23/tap-la-politica-si-scatena-e-si-divide/223021" title="Tap, la politica si scatena e si divide">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 luglio 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tap, la politica si scatena e si divide						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.trnews.it/2018/07/23/sticchi-damiani-e-meluso-presentano-delvecchio-il-nuovo-responsabile-del-settore-giovanile/223015" title="Sticchi Damiani e Meluso presentano Delvecchio, il nuovo responsabile del settore giovanile">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 luglio 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sticchi Damiani e Meluso presentano Delvecchio, il nuovo responsabile del settore giovanile						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sport							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.trnews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.trnews.it/category/attualita" itemprop="url"><span itemprop="title">Attualità</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Scontro su Tap, Emiliano scrive a Conte</nav>
<article id="post-223014" class="post-223014 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica tag-bari">
	<header class="entry-header clearfix"><h1 class="entry-title">Scontro su Tap, Emiliano scrive a Conte</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.trnews.it/2018/07">23 luglio 2018&nbsp;-&nbsp;19:57</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.trnews.it/category/attualita" rel="category tag">Attualità</a>, <a href="http://www.trnews.it/category/politica" rel="category tag">Politica</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.trnews.it/2018/07/23/scontro-su-tap-emiliano-scrive-a-conte/223014#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>294</span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.trnews.it/wp-content/uploads/2018/06/Emiliano.jpg" alt="" title="Emiliano" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014&t=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte:&url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014&media=http://www.trnews.it/wp-content/uploads/2018/06/Emiliano.jpg&description=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Scontro%20su%20Tap%2C%20Emiliano%20scrive%20a%20Conte&amp;body=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div  class="paszone_container paszone-container-182893  top_pas " id="paszonecont_182893" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182893 " id="182893" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182893" style="width:100%; height:100%;" ></div></div></div><p style="text-align: justify;">BARI- “La violenza verbale con cui la Ministra Lezzi si è rivolta al sottoscritto, come documentato ampiamente dalle principali testate giornalistiche presenti e l’assoluta incoerenza del contenuto dell’attacco rispetto al tema dell’incontro appena terminato, costituiscono a mio parere una grave violazione dei doveri della Ministra in quel momento ospite della Presidenza della Regione. <strong>Il presidente della Regione Puglia Michele Emiliano ha non intende sorvolare su quanto accaduto in mattinata presso la Presidenza della Regione Puglia e ha inviato una lettera al Presidente del Consiglio dei Ministri Giuseppe Conte per informarlo</strong>. Emiliano ha ripercorso il contesto dell&#8217;incontro, avvenuto alla presenza, oltre che della Lezzi anche del Sindaco di Brindisi Riccardo Rossi per unificare due diversi progetti infrastrutturali di collegamento dell&#8217; aeroporto di Brindisi con la linea ferroviaria nazionale.</p>
<p style="text-align: justify;">“<strong>Una riunione che si è svolta regolarmente – scrive Emiliano- sino alle domande sul gasdotto TAP</strong>. È A questo punto che la Ministra, approfittando della domanda, si è scagliata contro il sottoscritto per le posizioni assunte anche recentemente sul gasdotto. Non soddisfatta di tale incongrua esibizione- continua il governatore di puglia- la Ministra, contestando la mia personale posizione in merito alla ineluttabilità della realizzazione del Gasdotto TAP,  ha sostenuto che lo stesso non sarà mai realizzato, contraddicendo gravemente in questo modo la posizione politica sulla realizzazione dello stesso gasdotto, di recente espressa dal Suo Governo per voce del Ministro degli Esteri Moavero alla presenza del Presidente della Repubblica Mattarella nella recente visita di stato in Azerbaijan.<strong> Le assicuro- conclude emiliano nella lettera indirizzata a conte- che questo sia pur grave incidente istituzionale in nulla scalfisce la volontà della mia amministrazione di collaborare col Suo Governo in adempimento dei nostri doveri costituzionali</strong>”.</p>
<p><iframe width="678" height="315" src="https://www.youtube.com/embed/wfKpLLM9cNE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</p><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014&t=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte:&url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014&media=http://www.trnews.it/wp-content/uploads/2018/06/Emiliano.jpg&description=Scontro+su+Tap%2C+Emiliano+scrive+a+Conte', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Scontro%20su%20Tap%2C%20Emiliano%20scrive%20a%20Conte&amp;body=http%3A%2F%2Fwww.trnews.it%2F2018%2F07%2F23%2Fscontro-su-tap-emiliano-scrive-a-conte%2F223014" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.trnews.it/tag/bari" rel="tag">Bari</a></li></ul></div><div id="wppas_custom_widgets-12" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-179886   " id="paszonecont_179886" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-179886 " id="179886" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-179886" style="" ><div class="pasli pasli-179897 "  data-duration="5000" bid="179897" aid="179886"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articolo adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2070767039602108"
     data-ad-slot="4024806477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
&nbsp;</div></div></div></div></div><div id="wppas_custom_widgets-15" class="mh-widget mh-posts-2 wppaszone"><div  class="paszone_container paszone-container-182897   " id="paszonecont_182897" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-182897 " id="182897" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   paszoneholder-182897" style="width:100%; height:100%;" ></div></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.trnews.it/2018/07/23/memorial-massimo-tafuro-una-due-giorni-allinsegna-della-solidarieta/223009" rel="prev"><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2018/07/foto-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/07/foto-3-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2018/07/foto-3-300x225.jpg 300w, http://www.trnews.it/wp-content/uploads/2018/07/foto-3-768x576.jpg 768w, http://www.trnews.it/wp-content/uploads/2018/07/foto-3-1024x768.jpg 1024w, http://www.trnews.it/wp-content/uploads/2018/07/foto-3-e1532368334896.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/07/foto-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Memorial Massimo Tafuro: una due giorni all&#8217;insegna della solidarietà</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.trnews.it/2018/07/23/sticchi-damiani-e-meluso-presentano-delvecchio-il-nuovo-responsabile-del-settore-giovanile/223015" rel="next"><img width="80" height="60" src="http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-80x60.jpg 80w, http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-300x225.jpg 300w, http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-768x576.jpg 768w, http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2018/07/Sticchi-Damiani-Delvecchio-Meluso.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Sticchi Damiani e Meluso presentano Delvecchio, il nuovo responsabile del settore giovanile</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-71292 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2013/12/28/giallo-bari/71292" title="Donna scomparsa a Santo Stefano, l&#8217;ex: &#8220;Corpo in campagna a Castellaneta&#8221;"><img width="326" height="179" src="http://www.trnews.it/wp-content/uploads/2012/11/carabinieri10.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2012/11/carabinieri10.jpg 600w, http://www.trnews.it/wp-content/uploads/2012/11/carabinieri10-300x165.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.trnews.it/2013/12/28/giallo-bari/71292" title="Donna scomparsa a Santo Stefano, l&#8217;ex: &#8220;Corpo in campagna a Castellaneta&#8221;" rel="bookmark">
			Donna scomparsa a Santo Stefano, l&#8217;ex: &#8220;Corpo in campagna a Castellaneta&#8221;		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 dicembre 2013&nbsp;-&nbsp;09:41</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/admin">admin</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2013/12/28/giallo-bari/71292#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>286</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>BARI- &#8220;Ho nascosto il corpo nelle campagne di Castellaneta dopo averla strangolata&#8221;. Sarebbe questa la confessione resa da Nunzio Proscia, 40anni, arrestato nella notte dai carabinieri. Il movente <a class="mh-excerpt-more" href="http://www.trnews.it/2013/12/28/giallo-bari/71292" title="Donna scomparsa a Santo Stefano, l&#8217;ex: &#8220;Corpo in campagna a Castellaneta&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-114845 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2015/05/16/la-regione-intima-peacelink-entro-10-giorni-rapporto-su-cure-sugli-ulivi/114845" title="La Regione intima Peacelink:  “Entro 10 giorni, rapporto su cure sugli ulivi”"><img width="326" height="229" src="http://www.trnews.it/wp-content/uploads/2012/09/regione-puglia2.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2012/09/regione-puglia2.jpg 448w, http://www.trnews.it/wp-content/uploads/2012/09/regione-puglia2-300x210.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.trnews.it/2015/05/16/la-regione-intima-peacelink-entro-10-giorni-rapporto-su-cure-sugli-ulivi/114845" title="La Regione intima Peacelink:  “Entro 10 giorni, rapporto su cure sugli ulivi”" rel="bookmark">
			La Regione intima Peacelink:  “Entro 10 giorni, rapporto su cure sugli ulivi”		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16 maggio 2015&nbsp;-&nbsp;13:10</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/admin">admin</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2015/05/16/la-regione-intima-peacelink-entro-10-giorni-rapporto-su-cure-sugli-ulivi/114845#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>266</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>BARI- Dopo l&#8217;Ue, anche la Regione Puglia vuole ora sapere delle cure sugli ulivi del Gallipolino svolte da Spazi Popolari e, tra l&#8217;altro, note a tutti da almeno un <a class="mh-excerpt-more" href="http://www.trnews.it/2015/05/16/la-regione-intima-peacelink-entro-10-giorni-rapporto-su-cure-sugli-ulivi/114845" title="La Regione intima Peacelink:  “Entro 10 giorni, rapporto su cure sugli ulivi”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-175353 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.trnews.it/2017/03/29/fondi-unisalento/175353" title="Fondi Unisalento, da Commissione Bilancio e Cultura ok a riprogrammazione Cipe: salvi 49 mln"><img width="326" height="245" src="http://www.trnews.it/wp-content/uploads/2017/03/università-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2017/03/università-326x245.jpg 326w, http://www.trnews.it/wp-content/uploads/2017/03/università-678x509.jpg 678w, http://www.trnews.it/wp-content/uploads/2017/03/università-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.trnews.it/2017/03/29/fondi-unisalento/175353" title="Fondi Unisalento, da Commissione Bilancio e Cultura ok a riprogrammazione Cipe: salvi 49 mln" rel="bookmark">
			Fondi Unisalento, da Commissione Bilancio e Cultura ok a riprogrammazione Cipe: salvi 49 mln		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 marzo 2017&nbsp;-&nbsp;14:01</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.trnews.it/author/redazione">Redazione</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2017/03/29/fondi-unisalento/175353#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>665</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>BARI- Fondi Unisalento: quasi salvi 49mln €. E&#8217; stata sottoscritta e approvata all&#8217;unanimità la risoluzione, presentata dall&#8217;On Rocco Palese lo scorso 21 febbraio, da tutti i Gruppi parlamentari <a class="mh-excerpt-more" href="http://www.trnews.it/2017/03/29/fondi-unisalento/175353" title="Fondi Unisalento, da Commissione Bilancio e Cultura ok a riprogrammazione Cipe: salvi 49 mln">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Commenta per primo			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/23/scontro-su-tap-emiliano-scrive-a-conte/223014#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.trnews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='223014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f75a18b0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="wp_bannerize-6" class="mh-widget WPBannerizeWidget"><div class="wp_bannerize streaming">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://www.trnews.it/tvstream-telerama" rel="nofollow" target="_self">
<img src="http://www.trnews.it/wp-content/uploads/2017/04/teler.png" alt="streaming" width="409" height="475"/>
</a>
</div></div>
</div><div id="text-26" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 sidebar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2070767039602108"
     data-ad-slot="4304008072"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_posts_large-2" class="mh-widget mh_magazine_posts_large"><div class="mh-posts-large-widget">
<article class="mh-posts-large-item clearfix post-223027 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-taranto">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2018/07/23/il-vento-spazza-i-parchi-minerali-dellilva-e-taranto-diventa-rossa/223027" title="Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;"><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2018/07/di-maio-post-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Cronaca			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2018/07/23/il-vento-spazza-i-parchi-minerali-dellilva-e-taranto-diventa-rossa/223027" title="Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;" rel="bookmark">
					Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 luglio 2018&nbsp;-&nbsp;21:04</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2018/07/23/il-vento-spazza-i-parchi-minerali-dellilva-e-taranto-diventa-rossa/223027#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>319</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>TARANTO- A Taranto il vento forte ha spazzato i parchi minerali dell&#8217;Ilva e la polvere rossa ha invaso la città. La foto inquietante, postata da Alessandro Marescotti di <a class="mh-excerpt-more" href="http://www.trnews.it/2018/07/23/il-vento-spazza-i-parchi-minerali-dellilva-e-taranto-diventa-rossa/223027" title="Il vento spazza i parchi minerali dell&#8217;Ilva e Taranto diventa &#8220;rossa&#8221;">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-large-item clearfix post-223036 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-bari">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2018/07/23/xylella-fitto-e-de-castro-ultima-tappa-da-emiliano-ora-il-piano-per-aiuti-immediati/223036" title="Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;"><img width="678" height="381" src="http://www.trnews.it/wp-content/uploads/2018/07/fitto-emiliano-de-castro.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/07/fitto-emiliano-de-castro.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/07/fitto-emiliano-de-castro-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Ambiente			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2018/07/23/xylella-fitto-e-de-castro-ultima-tappa-da-emiliano-ora-il-piano-per-aiuti-immediati/223036" title="Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;" rel="bookmark">
					Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 luglio 2018&nbsp;-&nbsp;21:00</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2018/07/23/xylella-fitto-e-de-castro-ultima-tappa-da-emiliano-ora-il-piano-per-aiuti-immediati/223036#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>115</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>BARI &#8211; L&#8217;ultima tappa del giro istituzionale è nel palazzo presidenziale di Lungomare Nazario Sauro. Gli europarlamentari Raffaele Fitto e Paolo De Castro, dopo aver incontrato i commissari europei <a class="mh-excerpt-more" href="http://www.trnews.it/2018/07/23/xylella-fitto-e-de-castro-ultima-tappa-da-emiliano-ora-il-piano-per-aiuti-immediati/223036" title="Xylella, Fitto e De Castro, ultima tappa da Emiliano: &#8220;Ora il piano per aiuti immediati&#8221;">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-large-item clearfix post-223021 post type-post status-publish format-standard has-post-thumbnail category-politica">
	<figure class="mh-posts-large-thumb">
		<a class="mh-thumb-icon" href="http://www.trnews.it/2018/07/23/tap-la-politica-si-scatena-e-si-divide/223021" title="Tap, la politica si scatena e si divide"><img width="678" height="364" src="http://www.trnews.it/wp-content/uploads/2018/07/TAP-678x364.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://www.trnews.it/wp-content/uploads/2018/07/TAP.jpg 678w, http://www.trnews.it/wp-content/uploads/2018/07/TAP-300x161.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" />		</a>
					<div class="mh-image-caption mh-posts-large-caption">
				Politica			</div>
			</figure>
	<div class="mh-posts-large-content clearfix">
		<header class="mh-posts-large-header">
			<h3 class="entry-title mh-posts-large-title">
				<a href="http://www.trnews.it/2018/07/23/tap-la-politica-si-scatena-e-si-divide/223021" title="Tap, la politica si scatena e si divide" rel="bookmark">
					Tap, la politica si scatena e si divide				</a>
			</h3>
			<div class="mh-meta mh-posts-large-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 luglio 2018&nbsp;-&nbsp;20:20</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.trnews.it/2018/07/23/tap-la-politica-si-scatena-e-si-divide/223021#mh-comments">0</a></span>
<span class="mh-meta-date updated"><i class="fa fa-eye"></i>219</span>
			</div>
		</header>
		<div class="mh-posts-large-excerpt clearfix">
			<div class="mh-excerpt"><p>BARI- A difesa del ministro Lezzi scendono in campo gli otto consiglieri regionali del M5S: “Ringraziamo il Ministro del Sud per aver smentito il presidente Emiliano che, nel <a class="mh-excerpt-more" href="http://www.trnews.it/2018/07/23/tap-la-politica-si-scatena-e-si-divide/223021" title="Tap, la politica si scatena e si divide">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contatti</span></h6>			<div class="textwidget"><div>
			<strong>Direzione &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</strong></div>
		<div>
			0832 1794545</div>
		<div>
			<strong>Redazione</strong></div>
		<div>
			0832 1796430 &nbsp;- &nbsp;0832 1796545</div>
		<div>
			<strong>Studi e Centro di Produzione</strong></div>
		<div>
			Zona Industriale Lecce &ndash;</div>
		<div>
			Zona Verde c/o Consorzio ASI</div>
		<div>
			0832 1796357 - 0832 1796527</div>
		<div>
			&nbsp; &nbsp; &nbsp;</div>
		<div>
			<a href="http://www.trnews.it/redazione"><strong>CONTATTI REDAZIONE</strong></a></div>
	</body></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Social</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174615"><a href="https://www.facebook.com/teleramalecce/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174616"><a href="https://www.youtube.com/channel/UCArd1k__d2D3dLCsiLxo-Bg/videos"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174617"><a href="https://twitter.com/TeleRama_News"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-17" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Siti del gruppo</span></h6>			<div class="textwidget"><p>
			<a href="http://www.piazzagiallorossa.it/" target="_blank">Piazza GialloRossa</a><br />
			<a href="http://www.cuoreamico.it/" target="_blank">Cuore Amico</a><br />
			<a href="http://www.paolopagliaro.it/" target="_blank">Paolo Pagliaro Editore</a><br />
			<a href="http://ioabitoqui.it/" target="_blank">Io Abito Qui</a><br />
			<a href="http://www.regionesalento.eu/siamoilsalento/" target="_blank">#noisiamoilsalento</a></p></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Fan Page del gruppo</span></h6>			<div class="textwidget"><p>
			<a href="https://www.facebook.com/opentelerama/?fref=ts" target="_blank">Open</a></p>
		<p>
			<a href="https://www.facebook.com/leterredelsalento/?fref=ts" target="_blank">Terre del Salento</a></p>
		<p>
			<a href="https://www.facebook.com/piazzagiallorossa/?fref=ts" target="_blank">Piazza Giallorossa</a></p>
		<p>
			<a href="https://www.facebook.com/salento.doc.3/?fref=ts" target="_blank">Salento Doc</a></p>
		<p>
			<a href="https://www.facebook.com/vivereilsalento/?fref=ts" target="_blank">Io Abito Qui</a></p>
		<p>
			<a href="https://www.facebook.com/A-tu-per-tu-590518097672418/" target="_blank">A Tu per Tu</a></p>
		<p>
			<a href="https://www.facebook.com/LIndiano-174695402685089/?fref=ts" target="_blank">L&#39;Indiano</a></p>
		<p>
			<a href="https://www.facebook.com/Le-10-Battaglie-di-Telerama-560635700678493/?fref=ts" target="_blank">Le 10 Battaglie di TeleRama</a></p>
		<p>
			<a href="https://www.facebook.com/ControVento2014/" target="_blank">Controvento</a></p>
		<p>
			<a href="https://www.facebook.com/Telesalento-490009314430099/?fref=ts" target="_blank">TeleSalento</a></p>
		<p>
			<a href="https://www.facebook.com/infamigliadomenica/?ref=ts&amp;fref=ts" target="_blank">In Famiglia</a></p>
		<p>
			<a href="https://www.facebook.com/radioramaeventi/?fref=ts" target="_blank">Radio Rama</a></p></div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2017 T.A Format - P.Iva 04727590756 | reg. tribunale di Lecce n. 511 del 22/10/90 &nbsp;|&nbsp;Creato da <a href="http://www.palcom.it" target="_blank">Palcom</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.trnews.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.trnews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.trnews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.7' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.trnews.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.trnews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trnews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://www.trnews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #3f3f3f;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per migliorare l'esperienza di navigazione. Continuando a navigare nel sito si accetta la nostra Informativa Cookie </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>